Adobe Captivate 8: The Essentials

"Skills and Drills" Learning

Kevin Siegel
Contents
Module 4: Captions, Styles, and Timing
Text Captions.................................................................................64
   Insert and Edit Text Captions......................................................64
   Modify Text Caption Properties..................................................67
Caption Styles .................................................................................70
   Edit the Default Caption Style....................................................70
Callouts ..........................................................................................73
   Change a Callout Used by a Text Caption.................................73
The Timeline ....................................................................................74
   Control Slide and Object Timing.................................................74
Check Spelling ..............................................................................77
   Align Slide Objects....................................................................79

Module 5: Images and Smart Shapes
Images ..........................................................................................82
   Insert, Resize, and Restore an Image...........................................82
   Transform an Image....................................................................84
The Library .....................................................................................88
   Use the Library..............................................................................88
   Manage Unused Project Assets.....................................................90
Image Editing ................................................................................91
   Crop and Rename an Image........................................................91
   Remove a Background Color.......................................................93
Smart Shapes ..............................................................................95
   Insert a Cloud Callout...............................................................95
Background Editing ....................................................................100
   Create an Image Mask...............................................................100
Integrating Photoshop ................................................................102
   Delete a Slide Background........................................................102
   Work with Photoshop Layers.......................................................103
Image Slideshows ........................................................................105
   Create an Image Slideshow.........................................................105

Module 6: Pointers, Paths, Boxes, and Buttons
Mouse Effects ..............................................................................108
   Control Mouse Effects...............................................................108
Pointer Paths and Types .............................................................110
   Edit a Mouse Path......................................................................110
Highlight Boxes ........................................................................113
   Clone an Object Style...............................................................113
   Insert a Highlight Box...............................................................114
Image Buttons .............................................................................116
   Insert an Image Button.............................................................116
   Control Appear After Timing......................................................119

Module 7: Rollovers and Zoom Area
Rollover Captions ......................................................................122
   Insert a Rollover Caption..........................................................122
Rollover Images ..........................................................................126
   Insert a Rollover Image.............................................................126
Rollover Slidelets ......................................................................127
   Insert a Rollover Slidelet..........................................................127
Zoom Areas ...............................................................................130
   Insert a Zoom Area..................................................................130

© 2014, IconLogic. All Rights Reserved.
## Module 8: Audio

- **Object Audio** ................................................................. 134
  - Import Audio onto a Slide Object .................................... 134
  - Import Background Audio ............................................. 136
- **Slide Notes** ........................................................................ 137
  - Add a Slide Note ......................................................... 137
- **Recording Audio** ............................................................. 138
  - Calibrate a Microphone ................................................ 138
  - Record Slide Audio ..................................................... 141
- **Slide Audio** ....................................................................... 144
  - Import Audio Onto a Slide ........................................... 144
  - Edit an Audio File ........................................................ 146
- **Silence** .............................................................................. 149
  - Insert Silence .............................................................. 149
- **Text-to-Speech** ............................................................... 151
  - Convert Text-to-Speech .............................................. 151

## Module 9: Video, Animation, and Effects

- **Video** ................................................................................ 156
  - Insert a Flash Video .................................................... 156
  - Set Flash Video Properties ....................................... 157
- **Animation** .......................................................................... 160
  - Add Animation to a slide ........................................... 160
- **Text Animation** ............................................................... 162
  - Insert Text Animation ................................................ 162
- **Object Effects** ................................................................... 164
  - Apply an Effect to a Slide Object ................................. 164
  - Apply a Glow Filter Effect ......................................... 165
  - Modify Effect Properties ............................................. 166
  - Save and Import Effects ............................................. 167

## Module 10: Adding Interactivity

- **Demonstrations versus Simulations** ................................... 170
- **Hide the Mouse** ............................................................. 170
- **Find and Replace** ........................................................... 171
  - Replace Phrases ........................................................... 171
- **Click Boxes** ....................................................................... 173
  - Insert a Click Box ......................................................... 173
- **Text Entry Boxes** ............................................................ 177
  - Insert a Text Entry Box ................................................ 177

## Module 11: Working With PowerPoint

- **Starting with PowerPoint** ............................................... 182
  - Import a Presentation .................................................. 182
  - Apply Changes to All Items ......................................... 186
  - Edit the Presentation .................................................... 187
- **PowerPoint Collaboration** .............................................. 189
  - Synchronize With Source ........................................... 189
- **Rescaling Projects** .......................................................... 191
  - Rescale a Project ......................................................... 191
Module 12: Introduction to Question Slides

Quiz Setup ............................................................................................................. 194
  Edit Quizzing Object Styles ........................................................................... 194
  Set the Quiz Preferences .............................................................................. 195
  Apply a Theme and Hide an Image ............................................................... 198
Creating a Quiz ................................................................................................... 201
  Insert Question Slides .................................................................................. 201
  Edit a Question Slide .................................................................................... 202

Module 13: Finishing Touches

URL Actions ........................................................................................................... 208
  Create a Link to a Website ............................................................................. 208
Skins ..................................................................................................................... 211
  Apply a Skin ................................................................................................... 211
  Edit, Save, and Delete a Skin ...................................................................... 212
Table of Contents ................................................................................................. 215
  Create a TOC ................................................................................................. 215
Preloaders ............................................................................................................ 218
  Check Publish Settings and Add a Loading Screen ................................... 218
Publishing ............................................................................................................ 221
  Publish as SWF and PDF .............................................................................. 221
  Run the HTML5 Tracker .............................................................................. 226
  Publish as HTML5........................................................................................ 227
Round Tripping .................................................................................................... 233
  Export Captions to Microsoft Word .............................................................. 233
  Perform a Round Trip .................................................................................. 235
Want More Captivate? Need Help? ................................................................... 236
About This Book

This Section Contains Information About:

- The Author, page ix
- Book Conventions, page x
- Confidence Checks, page x
- Book and Captivate System Requirements, page xi
- Data Files (Captivate Project Assets), page xii
- How Software Updates Affect This Book, page xiv
- Contacting IconLogic, page xiv

The Author

Kevin Siegel is the founder and president of IconLogic, Inc. He has written hundreds of step-by-step computer training books on applications such as Adobe Captivate, Adobe RoboHelp, Adobe Presenter, Adobe Technical Communication Suite, Adobe Dreamweaver, Adobe InDesign, Microsoft Word, Microsoft PowerPoint, QuarkXPress, and TechSmith Camtasia Studio.

Kevin spent five years in the U.S. Coast Guard as an award-winning photojournalist and has nearly three decades experience as a print publisher, technical writer, instructional designer, and eLearning developer. He is a certified technical trainer, a veteran classroom instructor, and a frequent speaker at trade shows and conventions.

Kevin holds multiple certifications from companies such as Adobe and CompTIA. You can reach Kevin at ksiegel@iconlogic.com.
Book Conventions

I believe that learners learn by doing. With that simple concept in mind, IconLogic books are created by trainers/authors with years of experience training adult learners. Before IconLogic books, our instructors rarely found a book that was perfect for a classroom setting. If the book was beautiful, odds were that the text was too small to read and hard to follow. If the text in a book was the right size, the quality of exercises left something to be desired.

Finally tiring of using inadequate materials, our instructors started teaching without any books at all. Years ago we had many students ask if the in-class instruction came from a book. If so, they said they’d buy the book. That sparked an idea. We asked students—just like you—what they wanted in a training manual. You responded, and that methodology is used in this book and every IconLogic training manual.

This book has been divided into several modules. Because each module builds on lessons learned in a previous module, I recommend that you complete each module in succession. Each module will guide you through lessons step-by-step. Here is the lesson key:

- instructions for you to follow will look like this

If you are expected to type anything or if something is important, it will be set in bold type like this:

- type 9 into the text field

When you are asked to press a key on your keyboard, the instruction will look like this:

- press [shift]

I hope you enjoy the book. If you have any comments or questions, please see page xiv for our contact information.

Confidence Checks

As you move through the lessons in this book, you will come across the little guy at the right. He indicates a Confidence Check. Throughout each module, you will be guided through hands-on, step-by-step exercises. But at some point you’ll have to fend for yourself. That is where Confidence Checks come in. Please be sure to complete each of the challenges because some exercises build on completed Confidence Checks.
Book and Captivate System Requirements

This book will teach you how to use Adobe Captivate version 8. The Adobe Captivate software does not come with this book. The software can be downloaded directly from Adobe (www.adobe.com/products/captivate.html). You do not need to purchase Captivate to learn Captivate; the free trial version of the software can be downloaded via the link above. The only limitation on the trial is that it will last for 30 days from the day you first run the software on your computer.

Here are Adobe’s system requirements for installing and using Adobe Captivate 8.

Windows: 1 GHz or faster processor Intel Pentium 4, Intel Centrino, Intel Xeon, or Intel Core Duo (or compatible) processor; Microsoft Windows 7 with Service Pack 1, Windows 8, or 8.1; 2GB minimum RAM (4GB recommended); 5GB of available hard-disk space for installation; additional free space required during installation (cannot install on flash-based storage devices); 1024x768 display (1280x1024 recommended) with 16-bit video card.

Mac: Multicore Intel processor; Mac OS X 10.9 or newer; 2GB minimum RAM (4GB recommended); 5GB of available hard-disk space for installation; additional free space required during installation (cannot install on a volume that uses a case-sensitive file system or on flash-based storage devices); 1024x768 display (1280x1024 recommended) with 16-bit video card.

Microphone, Speakers, and/or a Headset: During the module on Audio, which begins on page 133, you will learn how to import, record, and edit audio. You will need a microphone and speakers or a headset to complete those activities.

eLearning Assets: Captivate comes with several images (known as Characters) and Themes. To ensure you have all of the assets you need to complete the lessons in this book, download and install the eLearning Assets via the link at www.adobe.com/cfusion/tdrc/index.cfm?product=captivate.

NeoSpeech: You will learn how to convert written text into an audio file during activities beginning on page 151. To use the NeoSpeech Text-To-Speech feature, you will need to install the NeoSpeech software after installing Captivate. NeoSpeech comes free with Captivate but is not installed during the Captivate installation process. You can download NeoSpeech from www.adobe.com/cfusion/tdrc/index.cfm?product=captivate.

Note: Many people have a hard time finding the eLearning Assets and NeoSpeech download links because they aren’t shown in a drop-down menu. Look for this paragraph (which contains the download link): “Adobe Captivate 8.0 comes with a wide range of assets which can be used to create great looking eLearning content.”

Microsoft PowerPoint 2007 or newer: PowerPoint, which does not come with Captivate, is used during the PowerPoint integration activities beginning on page 182. If PowerPoint is not installed, you will not be able to complete all of the activities.

Microsoft Word 2007 or newer: Word, which does not come with Captivate, is used during activities beginning on page 233. If Word is not installed, you will not be able to complete all of the activities.
Data Files (Captivate Project Assets)

You’re probably chomping at the bit, ready to dive into Captivate and begin creating eLearning lessons. Not so fast... do you have some sample projects? What about graphics? Do you have some sound effects to play with? No? No worries. I’ve got everything you need—I call them data files—and they can be downloaded from the Iconlogic website for free.

Windows users: Work through the following activity. (Mac users, skip this activity and move on to page xiii.)

Student Activity: Download the Windows Data Files

1. Download the student data files necessary to complete the lessons presented in this book.
   - start a web browser and visit the following web address: http://www.iconlogic.com/pc
   - click the Captivate 8: The Essentials link

2. Save the file to your computer. After the file downloads, close the web browser.

3. Extract the data files.
   - find the Captivate8Data file you just downloaded to your computer
   - double-click the file to execute it (even though the file is an EXE file, it’s not a program; rather it’s an archive containing zipped data files)
   - if presented with a Security Warning dialog box click Run or Yes

The WinZip Self Extractor opens.

- confirm C:\ appears in the Unzip to Folder area (only change the Unzip to folder if you are prohibited from installing assets directly to your C drive)

- click the Unzip button

You will be notified that more than 100 files were unzipped.

- click the OK button and then click the Close button

The data files have been installed on your hard drive (within a folder named Captivate8Data). As you move through the lessons in this book, you will be working with these files. You can skip the next activity and turn to page xiv.
Student Activity: Download the Mac Data Files

1. Download the student data files necessary to complete the lessons presented in this book.
   - start your web browser and go to the following web address: http://www.iconlogic.com/mac
   - click the Captivate 8: The Essentials link
   
   The zipped data files are typically be downloaded to the Downloads folder on your Mac and are automatically extracted into a folder named Captivate8Data.

2. Move the data files folder to your desktop.
   - drag the Captivate8Data folder from the Downloads folder to your desktop

3. You can now close the Downloads folder window and your web browser.

   Before starting the lessons in Module 1 of this book, it’s a good idea to review “How Software Updates Affect This Book” on page xiv.
How Software Updates Affect This Book

This book was written specifically to teach you how to use Adobe Captivate version 8.0. At the time this book was written, Captivate 8 was the latest and greatest version of the Captivate software available from Adobe.

With each major release of Captivate, my intention is to write a new book to support that version and make it available within 30-60 days of the software being released by Adobe. From time to time, Adobe makes service releases/patches of Captivate available for customers that fix bugs or add functionality. For instance, I would expect Adobe to update Captivate 8 with a patch or two within a few months of Captivate 8 being released. That patched version might be called Captivate 8.01 or 8.1. Usually these updates are minor (bug fixes) and have little or no impact on the lessons presented in this book. However, every so often Adobe makes significant changes to the way Captivate looks or behaves, even with minor patches. (Such was the case when Adobe updated Captivate from version 5 to 5.5—about a dozen features were added, and a few panels were actually renamed, throwing readers of my books into a tizzy.)

Because it is not possible for me to recall and update printed books, some instructions you are asked to follow in this book may not match the patched/updated version of Captivate that you might be using. If something on your screen does not match what I am showing in the book, please visit the Adobe Captivate 8 product page on my website for possible updates (http://www.iconlogic.com/adobe-captivate-8-essentials-workbook.html).

Contacting IconLogic

IconLogic, Inc.
3320 Breckenridge Way | Riva, MD 21140 | 410.956.4949
Web: www.iconlogic.com | Email: info@iconlogic.com

Special Thanks


Barbara Ash (www.urogal.com) provided the PhotoshopVignette project you will work with beginning on page 130. Barbara is an Adobe Certified Instructor and Adobe Design Specialist. For the past 20 years, she has been teaching Adobe applications and consulting with companies and organizations of all types.

Jill McGillen (www.nextturnconsulting.com) donated the Introduction project you will work with beginning on page 82. Jill’s company, Next Turn Consulting, is a training company specializing in improving communication, leadership, and results.

Ellie Abrams (ellie@esatraininginc.com) offered her considerable proofreading skills to purge as many grammar errors from this book as possible.

Finally, some awesome beta testers helped track down and eliminate as many errors as possible from this book. Specifically I’d like to thank my top bug hunters: AJ Walther, Lori Smith, Barbara Ash, Nina Winer, Michael Mizen, Michelle Jackson, Madonna Pettit, John Moon, Jeff Schaeffer, and Ana Alemany-Rojas.
Rank Your Skills

Before starting this book, complete the skills assessment on the next page.
Skills Assessment

How This Assessment Works
Below you will find 10 course objectives for Adobe Captivate 8: The Essentials. Before starting the book: Review each objective and rank your skills using the scale next to each objective. A rank of ① means No Confidence in the skill. A rank of ⑤ means Total Confidence. After you’ve completed this assessment, go through the entire book. After finishing the book: Review each objective and rank your skills now that you’ve completed the book. Most people see dramatic improvements in the second assessment after completing the lessons in this book.

Before-Class Skills Assessment
1. I can record a Custom Project. ① ② ③ ④ ⑤
2. I can create a Rollover Slidelet. ① ② ③ ④ ⑤
3. I can insert a Text Caption. ① ② ③ ④ ⑤
4. I can add Click Boxes. ① ② ③ ④ ⑤
5. I can insert Highlight Boxes. ① ② ③ ④ ⑤
6. I can insert Rollover Captions. ① ② ③ ④ ⑤
7. I can add Text Entry Boxes. ① ② ③ ④ ⑤
8. I can create a TOC using the Skin Editor. ① ② ③ ④ ⑤
9. I can perform a “Round-trip” to Word. ① ② ③ ④ ⑤
10. I can publish HTML5 output. ① ② ③ ④ ⑤

After-Class Skills Assessment
1. I can record a Custom Project. ① ② ③ ④ ⑤
2. I can create a Rollover Slidelet. ① ② ③ ④ ⑤
3. I can insert a Text Caption. ① ② ③ ④ ⑤
4. I can add Click Boxes. ① ② ③ ④ ⑤
5. I can insert Highlight Boxes. ① ② ③ ④ ⑤
6. I can insert Rollover Captions. ① ② ③ ④ ⑤
7. I can add Text Entry Boxes. ① ② ③ ④ ⑤
8. I can create a TOC using the Skin Editor. ① ② ③ ④ ⑤
9. I can perform a “Round-trip” to Word. ① ② ③ ④ ⑤
10. I can publish HTML5 output. ① ② ③ ④ ⑤
Module 2: New Projects

In This Module You Will Learn About:

- Soft Skills eLearning, page 24
- Buttons, page 31

And You Will Learn To:

- Create a Blank Project, page 24
- Add Images to Placeholders, page 28
- Insert and Format a Text Button, page 31
Soft Skills eLearning

You can create two types of eLearning with Captivate: software simulations or soft skills lessons. A software simulation is essentially a recording of step-by-step actions performed on a computer. You can use Captivate to create interactive software simulations (often referred to as “Let Me Try” lessons), demonstrations (often referred to as “Show Me” lessons, and videos (much like the kind you’ve likely seen on YouTube).

Soft Skills eLearning encompasses anything that doesn’t fall into the category of a software simulation or demonstration. Over the years, I’ve helped my clients develop soft skills lessons covering all kinds of topics, including terrorism awareness, compliance training, conflict resolution, and policies and procedures. Anything that’s a life skill would fall into the category of soft skills.

During the lessons in this module, you will create a soft skills lesson that introduces employees of an ultra-hip company called Super Simplistic Solutions. Okay, it’s a fake company... I made it up. The managers you will add to the lesson don’t exist either. Fake content or not, the lesson you are about to create includes multiple slides, text, images, and buttons that allow the learner to move through the lesson at their own pace. It doesn’t get much more real than that, so buckle up and let’s get going.

Student Activity: Create a Blank Project

1. Create a blank project.
   - using Adobe Captivate, choose File > New Project > Blank Project
     The New Blank Project dialog box opens.

2. Specify a Width and Height for the project.
   - from the Select drop-down menu, choose 800 x 600
     - click the OK button
     The new project is created. It currently contains only a single slide.

3. Save the new project.
   - choose File > Save
   - name the project OurManagers and save it to the Captivate8Data folder
4. Apply a theme.
   - from the top left of the Captivate window, click **Themes**

A theme is a collection of master slides, placeholders, and object styles that allow you to keep your slides looking consistent throughout a project. Each new project is automatically assigned a Theme. By applying a Theme, each new slide you add during the next steps will be formatted using the attributes of that Theme.

   - select **Green**

   ![Themes window](image)

**Note:** If you don’t see the Green theme, click the **Browse** link in the lower left of the Themes area and find the themes collection on your computer. If you’re using Captivate for Windows, you’ll find some Themes in `eLearning Assets\Layouts\8_0\en_US\`. On the Macintosh, you’ll find some Themes in `Documents\My Adobe Captivate Projects\Layouts\8_0\en_US\`.

You will be prompted to confirm the action.

   - click the **Yes** button

The existing slide takes on the appearance of the Green theme.
5. Insert a new slide.

☐ choose **Insert > New Slide From > Introduction**

A new slide is inserted on the Filmstrip beneath the original slide. This slide is based on the Introduction master slide and contains a few placeholders for a title and subtitle.

6. Delete a slide.

☐ on the Filmstrip (at the left of the Captivate window), right-click the first slide and choose **Delete**

You’ll be prompted to confirm the deletion.

☐ click the **OK** button

7. Add content to slide placeholders.

☐ double-click the title placeholder where it says “Double click to add title” and replace the placeholder text with **Our Management Team**

☐ double-click the subtitle placeholder where it says “Double click to add subtitle” and replace the placeholder text with **by “Your Full Name”** (type your name in place of the text in quotes)
New Slides Confidence Check

1. Insert a New Slide from Caption. (Hint: Insert > New Slide from.)

2. Replace the placeholder text with the content shown in the image below.

   ![Lesson Overview]

   During this lesson, you will learn everything you ever wanted to know about our management team, but were afraid to ask.

   This is a self-paced lesson. Click the Continue button to move from one manager to the next.

3. Insert another New Slide from Caption.

4. Replace the placeholder text with the following:

   ![Lesson Review]

   During this lesson, you learned about our key managers.

   In particular, you learned that while Biff takes credit for making the company the most successful of its kind in the world, it’s really Betty that deserves all of the credit.
Student Activity: Add Images to Placeholders

1. Ensure that the OurManagers project is still open.

2. Insert a slide with an image placeholder.
   - on the Filmstrip, select slide 2
   - choose Insert > New Slide from > Caption & Content - Right

   The new slide is inserted after the selected Filmstrip slide.
   - ensure you are working on the new slide and replace the title with Biff Bifferson
   - replace the subtitle with President
   - replace the caption text with Biff founded the company in 1993 with just $55 in the bank. Today, the company is worth in excess of $10 billion.

3. Insert an image into an image placeholder.
   - at the right side of the slide, click the Image Placeholder
The Select Image from Library dialog box opens.

- at the left of the dialog box, click the **Import** button

![Select Image from Library dialog box](image)

- from the Captivate8Data folder, open **images_animation**
- open the **biff_baby** image

Your slide should look like the image below.
Themes Confidence Check

1. Select slide 3 and insert a new slide based on Caption & Content - Left.

2. Replace the placeholders as necessary to make the new slide look like the image below. (The image used in the image placeholder is betty_baby.)

3. Preview the project In Browser. (You learned how to Preview on page 21.)

   The lesson automatically moves from slide to slide. If this is the first eLearning lesson you’ve ever created, congratulations are in order. Although this lesson isn’t very complex, it is an eLearning lesson. Take a bow... you’re on your way!

   In the next section, you’ll learn how to add a button to the slides that will add interactivity for the learners, and allow them to control when it’s time to move from one slide to the next.

4. When finished previewing, close the browser window.

5. Spend a few moments applying a few of the other Themes.

6. When finished, save and close the project.
Buttons

Buttons provide learner interactivity to a slide. Using **Actions**, you can control what happens should the learner successfully click a button (such as **Go to the next slide** or **Play Audio**). There are multiple types of buttons: Text, Transparent, Image, and Shapes. During the following activities, you’ll insert and work with Text buttons.

**Student Activity: Insert and Format a Text Button**

1. Using Captivate, open **ButtonMe** from the Captivate8Data folder.

   With the exception of the theme, this is the same project you have been working on since the beginning of the module.

2. Insert a Text button.
   - ensure you are on slide 1
   - from the top of the Captivate window, click **Interactions** and choose **Button**

   The new button appears in the middle of the slide. The appearance of the button is based on the fonts and colors used by the selected theme. (This project uses the Blackboard theme.)

3. Drag the button until its position is similar to the picture below.
4. Change the text displayed on the button.
   - if necessary, select the button
   - from the upper right of the Captivate window, click **Properties**

   There are three tabs on the Properties Inspector: Style, Actions, and Options.
   - with the **Style** tab selected, replace the existing **Caption** text with **Continue**

5. Review the button’s Action.
   - with the button still selected, select the **Actions** tab on the Properties Inspector

   An Action occurs after the learner has performed a desired step. In this instance, if the learner successfully clicks the button on slide 1, you want the learner to be taken to the next slide. Therefore, the **On Success** action of **Go to the next slide** is perfect.
6. Add a Hand Cursor to the button.
   - ensure that the button is still selected
   - on the **Actions** tab, **Others** area, select **Hand Cursor**

   ![Hand Cursor options]

   A Hand Cursor lets the learner know that the button is clickable by changing the appearance of the mouse cursor to a hand icon when the learner runs the mouse over the button.

7. Save your work.

8. Preview the Next 5 slides.
   - choose **Preview > Next 5 slides**

   As the first slide plays, notice that button prevents the slide from moving forward.
   - click the button to move to the second slide

9. Close the preview.
Buttons Confidence Check

1. Still working in the ButtonMe project, copy the button you added to slide 1 to the clipboard.

2. On the Filmstrip, select slide 2.

3. Press the [shift] key on your keyboard, select the last slide on the Filmstrip and then release the [shift] key.

All of the slides except slide 1 should now be selected.

4. Paste the button onto the selected slides.

The cool thing about copying and pasting slide objects is that, in addition to getting the object on several slides at once, the pasted objects are all in the same slide location.

5. Go to slide 3.

6. The Continue button should be close to the picture of Biff. You could leave it where it is. However, if you’d like to move it to the other side of the slide, try this technique: select the button and, with the [shift] key down, press the [left arrow key] on your keyboard several times to move the button left. You can position the button anywhere on the left side of the slide.

Note: Holding the [shift] key down while you press the arrow key moves the object faster than pressing the arrow key repeatedly.

7. Go to slide 5 and select the Continue button.

8. Change the button’s caption to read Replay. (You learned how to change a button’s caption on page 32.)
9. Change the **On Success** Action for the button to **Jump to slide**.

10. Select **1 Slide 1** as the destination. (You learned about Actions on page 32.)

11. Preview the project.
   
   There should be interactive buttons on each slide allowing you to control how fast or slow you move through the lesson. When you get to the last slide, click the Replay button to get to the first slide.

12. Close the preview.

13. Save and close the project.